ModeSLogger last insert failed

Post Reply
Yarmouthshipping
Posts: 6
Joined: Sat Jun 08, 2013 12:20 pm

ModeSLogger last insert failed

Post by Yarmouthshipping » Tue Sep 10, 2013 4:39 pm

I have been getting this for months now reset PC last week and still get the error is it me or is there a problem

Albert
Posts: 2999
Joined: Mon Sep 08, 2008 8:57 am

Re: ModeSLogger last insert failed

Post by Albert » Wed Sep 11, 2013 4:11 am

Yarmouthshipping wrote:I have been getting this for months now reset PC last week and still get the error is it me or is there a problem
Please check you are using the latest software (http://www.live-military-mode-s.eu/share/V4.1).

Albert

Yarmouthshipping
Posts: 6
Joined: Sat Jun 08, 2013 12:20 pm

Re: ModeSLogger last insert failed

Post by Yarmouthshipping » Wed Sep 11, 2013 11:13 am

Albert wrote:
Yarmouthshipping wrote:I have been getting this for months now reset PC last week and still get the error is it me or is there a problem
Please check you are using the latest software (http://www.live-military-mode-s.eu/share/V4.1).

Albert
I am using the latest version i downloaded it when i reset pc

Have just tried on 2 laptops one XP the other Vista same error insert failed or database disconnected

Simon

Albert
Posts: 2999
Joined: Mon Sep 08, 2008 8:57 am

Re: ModeSLogger last insert failed

Post by Albert » Wed Sep 25, 2013 1:05 pm

Yarmouthshipping wrote:
Albert wrote:
Yarmouthshipping wrote:I have been getting this for months now reset PC last week and still get the error is it me or is there a problem
Please check you are using the latest software (http://www.live-military-mode-s.eu/share/V4.1).

Albert
I am using the latest version i downloaded it when i reset pc

Have just tried on 2 laptops one XP the other Vista same error insert failed or database disconnected

Simon
Which locationname are you using?

Albert

Yarmouthshipping
Posts: 6
Joined: Sat Jun 08, 2013 12:20 pm

Re: ModeSLogger last insert failed

Post by Yarmouthshipping » Wed Sep 25, 2013 1:20 pm

Great Yarmouth I have not been able to connect for months

Post Reply